Search The ForumSearch   RegisterRegister  LoginLogin

AfterLogic WebMail Pro

 AfterLogic Forum : AfterLogic WebMail Pro
Subject Topic: How to add assembly for AuthType class? Post ReplyPost New Topic
Author
Message << Prev Topic | Next Topic >>
mangesh.barmate
Newbie
Newbie
Avatar

Joined: 18 May 2016
Location: India
Online Status: Offline
Posts: 20
Posted: 21 May 2016 at 12:31am | IP Logged Quote mangesh.barmate

Hi,

I am getting below error-
"The type or namespace name "AuthType" could not be found (Are you missing a using directive or an assembly reference?)" in App_Code/AddressBookLDapSettings.cs file.

Please suggest, What need to add/modify.

Thanks.
Back to Top View mangesh.barmate's Profile Search for other posts by mangesh.barmate
 
Igor
AfterLogic Support
AfterLogic Support


Joined: 24 June 2008
Location: United States
Online Status: Offline
Posts: 5927
Posted: 21 May 2016 at 8:17pm | IP Logged Quote Igor

Have responded here.

--
Regards,
Igor, AfterLogic Support
Back to Top View Igor's Profile Search for other posts by Igor
 
mangesh.barmate
Newbie
Newbie
Avatar

Joined: 18 May 2016
Location: India
Online Status: Offline
Posts: 20
Posted: 22 May 2016 at 12:41am | IP Logged Quote mangesh.barmate

Thanks for all your support.

Thanks,
Mangesh B.
Back to Top View mangesh.barmate's Profile Search for other posts by mangesh.barmate
 

If you wish to post a reply to this topic you must first login
If you are not already registered you must first register

  Post ReplyPost New Topic
Printable version Printable version

Forum Jump

Powered by Web Wiz Forums version 7.9
Copyright ©2001-2004 Web Wiz Guide